DirectX

    Q. WindowsStoreでも使えますか?
    A. 使えません。

WindowsStoreではDirectX11以上である必要があります。
SDKではDirectX9です。
β版としてWindowsStore用にも対応しているため、利用したい場合はお問い合わせ下さい。




Comments